Installation

Please note that Annozilla v0.3.1/0.3.2 require a Mozilla build of 0.9.7 or better. It will crash in a 0.9.6 build.