Installation

Please note that Annozilla v0.3 requires a Mozilla build of 0.9 or better; but that it will not work with 0.9.6 and above.