Diff for /compactheader/www/installation.html between versions 1.36 and 1.37

version 1.36, 2009/10/06 21:08:59 version 1.37, 2009/10/13 18:25:43
Line 7  Download the xpi file from one of the li Line 7  Download the xpi file from one of the li
 <a href="http://compactheader.mozdev.org/download.php/CompactHeader-0.6.2.xpi">Version 0.6.2 of CompactHeader</a></p>  <a href="http://compactheader.mozdev.org/download.php/CompactHeader-0.6.2.xpi">Version 0.6.2 of CompactHeader</a></p>
   
 <p>For Thunderbird versions starting with b4pre of 2009/09/10, e.g. Thunderbird 3.0 beta 4, use version 0.7.0 or newer:<br>  <p>For Thunderbird versions starting with b4pre of 2009/09/10, e.g. Thunderbird 3.0 beta 4, use version 0.7.0 or newer:<br>
<!-- update the version here--><a href="http://compactheader.mozdev.org/download.php/CompactHeader-0.9.0.xpi">Version 0.9.0 of CompactHeader</a></p><a href="http://compactheader.mozdev.org/download.php/CompactHeader-0.8.3.xpi">Version 0.8.3 of CompactHeader</a></p>
   
 <p>For Thunderbird versions starting with 3.0pre of about 2009/10/03, use version 0.9.0 or newer:<br>  <p>For Thunderbird versions starting with 3.0pre of about 2009/10/03, use version 0.9.0 or newer:<br>
 <!-- update the version here--><a href="http://compactheader.mozdev.org/download.php/CompactHeader-0.9.0.xpi">Version 0.9.0 of CompactHeader</a></p>  <!-- update the version here--><a href="http://compactheader.mozdev.org/download.php/CompactHeader-0.9.0.xpi">Version 0.9.0 of CompactHeader</a></p>

Removed from v.1.36  
changed lines
  Added in v.1.37


FreeBSD-CVSweb <freebsd-cvsweb@FreeBSD.org>