Diff for /compactheader/www/installation.html between versions 1.144 and 1.151

version 1.144, 2018/10/13 12:50:52 version 1.151, 2019/06/23 12:57:36
Line 18  Download the xpi file from one of the li Line 18  Download the xpi file from one of the li
 <p>For Thunderbird versions starting with 5.0, use version 1.4.0 or newer:<br>  <p>For Thunderbird versions starting with 5.0, use version 1.4.0 or newer:<br>
 <a href="http://downloads.mozdev.org/compactheader/CompactHeader-1.4.6.xpi">Version 1.4.6 of CompactHeader</a></p>  <a href="http://downloads.mozdev.org/compactheader/CompactHeader-1.4.6.xpi">Version 1.4.6 of CompactHeader</a></p>
   
<p>For Thunderbird versions starting with 52.0, use version 2.1.0 or newer:<br><p>For Thunderbird versions starting with 52.0, use version 2.1.0 or newer up to 2.1.6:<br>
<!-- update the version here--><a href="http://downloads.mozdev.org/compactheader/CompactHeader-2.2.0beta2.xpi">Version 2.2.0beta2 of CompactHeader</a></p><a href="http://downloads.mozdev.org/compactheader/CompactHeader-2.1.6.xpi">Version 2.1.6 of CompactHeader</a></p>
 
 <p>For Thunderbird versions starting with 68.0, use version 2.3.0 or newer:<br>
 <!-- update the version here--><a href="http://downloads.mozdev.org/compactheader/CompactHeader-2.3.0beta1.xpi">Version 2.3.0beta1 of CompactHeader</a></p>
   
 Or go to <a href="https://addons.mozilla.org/thunderbird/addon/13564/">addons.mozilla.org</a></p>  Or go to <a href="https://addons.mozilla.org/thunderbird/addon/13564/">addons.mozilla.org</a></p>
   

Removed from v.1.144  
changed lines
  Added in v.1.151


FreeBSD-CVSweb <freebsd-cvsweb@FreeBSD.org>