Diff for /compactheader/www/installation.html between versions 1.140 and 1.150

version 1.140, 2015/03/26 23:57:30 version 1.150, 2019/02/16 23:57:17
Line 18  Download the xpi file from one of the li Line 18  Download the xpi file from one of the li
 <p>For Thunderbird versions starting with 5.0, use version 1.4.0 or newer:<br>  <p>For Thunderbird versions starting with 5.0, use version 1.4.0 or newer:<br>
 <a href="http://downloads.mozdev.org/compactheader/CompactHeader-1.4.6.xpi">Version 1.4.6 of CompactHeader</a></p>  <a href="http://downloads.mozdev.org/compactheader/CompactHeader-1.4.6.xpi">Version 1.4.6 of CompactHeader</a></p>
   
<p>For Thunderbird versions starting with 8.0, use version 1.4.3 or newer:<br><p>For Thunderbird versions starting with 52.0, use version 2.1.0 or newer:<br>
<!-- update the version here--><a href="http://downloads.mozdev.org/compactheader/CompactHeader-2.1.0beta5.xpi">Version 2.1.0beta5 of CompactHeader</a></p><!-- update the version here--><a href="http://downloads.mozdev.org/compactheader/CompactHeader-2.2.0beta6.xpi">Version 2.2.0beta6 of CompactHeader</a></p>
   
 Or go to <a href="https://addons.mozilla.org/thunderbird/addon/13564/">addons.mozilla.org</a></p>  Or go to <a href="https://addons.mozilla.org/thunderbird/addon/13564/">addons.mozilla.org</a></p>
   

Removed from v.1.140  
changed lines
  Added in v.1.150


FreeBSD-CVSweb <freebsd-cvsweb@FreeBSD.org>