Diff for /bugmenot/www/index.html between versions 1.6 and 1.7

version 1.6, 2004/05/31 22:04:31 version 1.7, 2004/05/31 22:31:44
Line 2 Line 2
 <!-- ***************** INFO/NEWS *************** -->  <!-- ***************** INFO/NEWS *************** -->
 <div id="infoTabs">  <div id="infoTabs">
 <div class="infoTab" id="whats-new">  <div class="infoTab" id="whats-new">
<h5 class="infoHeader">What's New</h5><h5 class="infoHeader">Versions</h5>
 <ul>  <ul>
<li>Site updated 05/31/04</li><li>0.2 - 05/31/04</li>
 <li>0.1 - 05/26/04</li>
 </ul>  </ul>
 </div>  </div>
   
 <div class="infoTab" id="other-stuff">  <div class="infoTab" id="other-stuff">
<h5 class="infoHeader">Other Stuff</h5><h5 class="infoHeader">Compatibility</h5>
 <ul>  <ul>
<li><a href="http://bugmenot.com">www.bugmenot.com</a></li><li>Mozilla</li>
 <li>Firefox 0.8</li>
 <li>Firefox 0.9</li>
 </ul>  </ul>
 </div>  </div>
   
Line 36  enter false information to speed up the  Line 39  enter false information to speed up the 
 <p>The <a href="http://www.bugmenot.com">BugMeNot website</a> was created for people to bypass these sites with user created  <p>The <a href="http://www.bugmenot.com">BugMeNot website</a> was created for people to bypass these sites with user created
 names and passwords. This extension simply links your current URL to their database via the right-click context menu.</p>  names and passwords. This extension simply links your current URL to their database via the right-click context menu.</p>
 <p>BugMeNot is compatibile with current Mozilla builds, Firefox 0.8, and the upcoming Firefox 0.9.</p>  <p>BugMeNot is compatibile with current Mozilla builds, Firefox 0.8, and the upcoming Firefox 0.9.</p>
 <br><br>  
 <?php require(NOTES2); ?>  
 <?php $author="ehamiter@gmail.com"; require(NOTES); ?>  

Removed from v.1.6  
changed lines
  Added in v.1.7


FreeBSD-CVSweb <freebsd-cvsweb@FreeBSD.org>