Diff for /aphrodite/www/installation.html between versions 1.64 and 1.65

version 1.64, 2002/10/10 00:13:01 version 1.65, 2002/10/12 03:07:51
Line 27  function triggerURL(url) { Line 27  function triggerURL(url) {
 <!-- MAIN CONTENT -->  <!-- MAIN CONTENT -->
 <h5 class="page-header">Installation</h5>  <h5 class="page-header">Installation</h5>
   
Last Modified: <?php getFileDate("/installation.html"); ?>Page Last Modified: <?php getFileDate("/installation.html"); ?>
   
 <pre>  <pre>
 <b>Note:</b> The "Latest Build" of Aphrodite should work w/ Mozilla 1.x.   <b>Note:</b> The "Latest Build" of Aphrodite should work w/ Mozilla 1.x. 
Line 43  $ ./phoenix -chrome chrome://aphrodite/c Line 43  $ ./phoenix -chrome chrome://aphrodite/c
 It is suggested that developers only play w/ Aphrodite since it is   It is suggested that developers only play w/ Aphrodite since it is 
 a far way off from being a usable browser due to lack of time to work on the project.  a far way off from being a usable browser due to lack of time to work on the project.
   
   If you are upgrading from a recent version of Aphrodite, make sure you clear out you cache first
   otherwise the xpi package may be pulled from there. This is a problem i ran into.
   
 --pete  --pete
   
 </pre>  </pre>

Removed from v.1.64  
changed lines
  Added in v.1.65


FreeBSD-CVSweb <freebsd-cvsweb@FreeBSD.org>