Diff for /aphrodite/www/installation.html between versions 1.42 and 1.43

version 1.42, 2000/12/04 22:24:04 version 1.43, 2000/12/04 22:24:17
Line 23  function triggerURL(url) { Line 23  function triggerURL(url) {
   
 <p><b>Note:</b> You must have javascript enabled in order to install from the links below.  <p><b>Note:</b> You must have javascript enabled in order to install from the links below.
   
<br><br><br><br><br>
   
 <ul>  <ul>
 <li>To install the <b>stable release version</b> of Aphrodite 0.05 launch either <b>Mozilla M18</b> or <b>Netscape 6</b>,  <li>To install the <b>stable release version</b> of Aphrodite 0.05 launch either <b>Mozilla M18</b> or <b>Netscape 6</b>,

Removed from v.1.42  
changed lines
  Added in v.1.43


FreeBSD-CVSweb <freebsd-cvsweb@FreeBSD.org>