Diff for /aphrodite/www/faq.html between versions 1.4 and 1.5

version 1.4, 2000/09/22 13:47:46 version 1.5, 2000/09/22 13:48:41
Line 3 Line 3
   
 <p><b>Q:</b> Why won't Aphrodite run on M17?  <p><b>Q:</b> Why won't Aphrodite run on M17?
   
<p><b>A:</b> Aphrodite .04, the last stable release, was targeted to run on M16.  The development version of Aphrodite .05 is being created on M18 nightly builds<p><b>A:</b> Aphrodite .04, currently the last stable release, was targeted to run on M16.  The development version of Aphrodite .05 is being created on M18
and the official release of Aphrodite .05 will come out with the official release of M18.  Neither the stable or development version of Aphrodite works with M17.nightly builds and the official release of Aphrodite .05 will come out with the official release of M18.  Neither the stable or development version of Aphrodite
To run Aphrodite, you must use either M16 or a nightly build of Mozilla.works with M17. To run Aphrodite, you must use either M16 or a nightly build of Mozilla.
   
 <p><hr>  <p><hr>
   

Removed from v.1.4  
changed lines
  Added in v.1.5


FreeBSD-CVSweb <freebsd-cvsweb@FreeBSD.org>