Diff for /aphrodite/aphrodite/install.js between versions 1.4 and 1.5

version 1.4, 2000/10/02 20:54:45 version 1.5, 2002/04/03 13:56:03
Line 20 Line 20
  * Contributor(s):    * Contributor(s): 
  *   *
  *  Doug Turner <dougt@acm.org>     *  Doug Turner <dougt@acm.org>  
 *  Pete Collins <petejc@collab.net>   *  Pete Collins <petejc@mozdev.org>  
  */   */
     
 var err = initInstall("Aphrodite v0.05 CURENT *This is an unstable development version*", "Aphrodite", "0.0.5.0");   var err = initInstall("Aphrodite v0.05 CURENT *This is an unstable development version*", "Aphrodite", "0.0.5.0"); 

Removed from v.1.4  
changed lines
  Added in v.1.5


FreeBSD-CVSweb <freebsd-cvsweb@FreeBSD.org>