Installation

Please note that Annozilla v0.3.x builds require a Mozilla build of 0.9.7 or better. They will crash with a 0.9.6 build.