Diff for /annozilla/www/installation.html between versions 1.15 and 1.16

version 1.15, 2002/03/18 20:28:12 version 1.16, 2002/03/26 11:56:14
Line 19  build of 0.9.7 or better. They will cras Line 19  build of 0.9.7 or better. They will cras
 <li>If you are upgrading to 0.3.3, please clear your browser cache (via  <li>If you are upgrading to 0.3.3, please clear your browser cache (via
 Edit -&gt; Preferences -&gt; Advanced -&gt; Cache -&gt; Clear Disk Cache before  Edit -&gt; Preferences -&gt; Advanced -&gt; Cache -&gt; Clear Disk Cache before
 starting.  starting.
<li>Firstly <a href="javascript:triggerURL('http://annozilla.mozdev.org/annozilla.xpi');">install the package</a>, now at version 0.3.2.<li>Firstly <a href="javascript:triggerURL('http://annozilla.mozdev.org/annozilla.xpi');">install the package</a>, now at version 0.3.3.
 <li>From versions up to 0.3.1 only, you will have to <b>restart your  <li>From versions up to 0.3.1 only, you will have to <b>restart your
 browser</b>. I think that this restriction is removed in 0.3.2.  browser</b>. I think that this restriction is removed in 0.3.2.
 <li>If this is the first time you have installed Annozilla, go to this URL:  <li>If this is the first time you have installed Annozilla, go to this URL:

Removed from v.1.15  
changed lines
  Added in v.1.16


FreeBSD-CVSweb <freebsd-cvsweb@FreeBSD.org>