Diff for /accountex/www/en_history.html between versions 1.3 and 1.8

version 1.3, 2005/11/16 15:11:22 version 1.8, 2005/12/05 07:00:28
Line 1 Line 1
<?xml version="1.0" encoding="UTF-8"?><?php
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">  $valid_xhtml = 0;
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">  $lng = "en";
<head>  $seite="_history.html";
<title>accountex: history / roadmap</title>  $title = "accountex: roadmap / history";
<?php include("head.html"); ?>  include("head.html");
</head>?>
<body id="www-mozilla-org" class="secondLevel sectionAccountex"> 
<?php include("en_header.html"); ?> 
 
<div id="side"> 
  <?php $seite="_history.html"; ?> 
  <?php include("en_nav.html"); ?> 
  <?php include("en_sidebar.html"); ?> 
</div> 
 
 <div id="mainContent">  <div id="mainContent">
   <h1>roadmap / history</h1>
 <h2>What will come in future versions</h2>  <h2>What will come in future versions</h2>
 <h3>0.3.0</h3>  
 <ul>  <ul>
   <li>export/import nntp account settings</li>    <li>export/import nntp account settings</li>
   <li>export/import several accounts at the same time</li>    <li>export/import several accounts at the same time</li>
Line 24 Line 15
 <h2>History</h2>  <h2>History</h2>
 <h3>0.2.2 [multi] + [de]</h3>  <h3>0.2.2 [multi] + [de]</h3>
 <ul>  <ul>
  <li>Increased max version to 1.5.</li>  <li>Set max version to 1.5.</li>
  <li>Fixed bug which import account settings</li>  <li>Fixed bug in import account settings</li>
 </ul>  </ul>
 <h3>0.2.1 [multi] + [de]</h3>  <h3>0.2.1 [multi] + [de]</h3>
 <ul>  <ul>
Line 44 Line 35
 </ul>  </ul>
 <hr class="hide"/>  <hr class="hide"/>
 </div>  </div>
 <?php include("footer.html"); ?>  
 </body>  
 </html>  
   
   <?php
     include($lng . "_footer.html");
   ?>
   

Removed from v.1.3  
changed lines
  Added in v.1.8


FreeBSD-CVSweb <freebsd-cvsweb@FreeBSD.org>